Ik zit al een tijdje met een probleem waar ik zo geen oplossing voor weet. Hier draait een server met DA en CSF en sinds 2 updates terug van CSF wordt het hele logboek vervuilt van de cron.
Ik heb gecheckt of CSF misschien op de testmode stond, maar die staat uit. Nu weet ik dat met "test" de integriteit van files wordt gecheckt, maar dat lijkt hier niet helemaal het geval. Het veroorzaakt wel een logboek van heel wat MB's.
Setup: CentOS 5.3 64bit met Directadmin en CSF
Foutmelding:
Wat gebeurd hier, kan het kwaad en hoe los ik het op?Oct 31 10:18:01 webser crond[26651]: (root) CMD (/usr/bin/test -e /etc/csf/lfd.enable && /bin/rm /etc/csf/lfd.enable && /usr/sbin/csf -e > /dev/null 2>&1)

Likes:


Quote