Hallo,
Vandaag hebben we een site overgezet naar een nieuwe server(Stond eerst op reseller in Amerika, nu op vps), alles ging succesvol.
Alleen plots op de nieuwe server krijg ik af en toe een volledig witte pagina,
Dan heb je bijv. 5 pagina's op je site bezocht, ga je naar de volgende, en dan plots een volledig geladen pagina volledig wit.
Dan refresh je en is de pagina gewoon zichtbaar, en een paar minuten later weer hetzelfde probleem.
Ik heb al meerdere sites gezien die dit probleem hadden, ik weet alleen niet hoe zei dit destijds hadden opgelost.
Vandaar dat ik dus hier vraag: Hoe kan ik dit oplossen? wat moet ik aanpassen in apache of een module of .., kheb geen idee waar de fout zit.
Bedankt, Groeten Yannick

Likes:


Quote