Geachte Meneer of Mevrouw,
Ik heb pas een VPS server met DirectAdmin erop.
Nu ben ik niet tevreden omdat het niet inorde is.
In VPS panel werkt de serial console niet.
En als je een klant aanmaak krijg je deze error te zien.
Het is openvz. En het hosting bedrijf heeft er naar gekeken maar niet opgelost.Code:Gebruiker domeintest aangemaakt Details Unix User created successfully Error with system Quotas setquota: Mountpoint not specified. setquota: Usage: setquota [-u|-g] [-x] [-r] [-F quotaformat] -a|... setquota [-u|-g] [-x] [-r] [-F quotaformat] -a|... setquota [-u|-g] [-x] [-r] [-F quotaformat] -b -a|... setquota [-u|-g] [-x] [-F quotaformat] -t -a|... setquota [-u|-g] [-x] [-F quotaformat] -T -a|... Bugs to: mvw@planets.elm.net, jack@suse.cz Debug Guide User's data directory created successfully Domeinmap is aangemaakt. Domeinmap is in de thuismap van de gebruiker aangemaakt. Domein aangemaakt.
Er word gezegt door hun dat ze er niks aan kunnen doen. Maar ik kan niet de VPS server gebruiken met die error. Mijn klanten krijgen dat ook die erros als ze een reseller hebben. Dus ik vind die fout niet horen.
Ook de disk word niet opgeteld door die error, en kan je de diks in DirectAdmin niet updaten per klant bevoorbeeld.
Ik moest maar via het SolusVM panel kijken hoeveel ruimte ik gebruikt heb.
Heb ik recht om me geld terug te vragen, want een niet werkende VPS server is het zelfde als een kapotte autoband kopen.

Likes:



Quote
