Likes Likes:  0
Resultaten 1 tot 7 van de 7
Geen
  1. #1
    Johan P
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    abusedienst mobistar adsl

    Hoi allen,

    Onderstaande antwoord heeft Mobistar me gemaild over hun abusedienst:
    ------
    Beste,



    Om een misbruik te melden moet u de portal openen, naar Informatie&Support
    gaan en bij categorie van het probleem kiezen voor Ik ben het slachtoffer
    van een misbruik.
    https://www2.mobistar.be/mbsreshuffl...t_contact_page

    ---

    Johan



  2. #2
    Wannes
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    Re: abusedienst mobistar adsl

    > Johan P on 06-12-2005 16:20 :

    > Hoi allen,
    >
    > Onderstaande antwoord heeft Mobistar me gemaild over hun abusedienst:
    > ------
    > Beste,
    >
    >
    >
    > Om een misbruik te melden moet u de portal openen, naar Informatie&Support
    > gaan en bij categorie van het probleem kiezen voor Ik ben het slachtoffer
    > van een misbruik.
    > https://www2.mobistar.be/mbsreshuffl...me?_nfpb=true&
    > _pageLabel=support_contact_page


    Ik hoop dat hun abuse @ mobistar.be werkt

    Staat al niet vermeld in de whois.


    % WHOIS mobistar
    Domain: mobistar
    Status: REGISTERED
    Registered: Wed Jun 19 1996

    Licensee:
    Not shown, please visit www.dns.be for webbased whois.

    Agent Technical Contacts:
    First Name: DNS
    Last Name: Master
    Company Name: Mobistar
    Language: E
    Street: rue Colonel Bourg, 149
    Location: 1140 Evere
    Country: Belgium
    Phone: +32.27459207
    Fax: +32.27459461
    Email: dnsmaster*mail.mobistar.be

    Agent:
    Name: MOBISTAR SA
    Website: http://www.mobistar.be

    Nameservers:
    dns1.mobistar.be (212.65.63.10)
    dns2.mobistar.be (212.65.63.145)
    ns.global-ip.net


    Network Whois record

    Queried whois.ripe.net with "-B 212.65.63.184"...

    % This is the RIPE Whois query server #1.
    % The objects are in RPSL format.
    %
    % Note: the default output of the RIPE Whois server
    % is changed. Your tools may need to be adjusted. See
    % http://www.ripe.net/db/news/abuse-pr...-20050331.html
    % for more details.
    %
    % Rights restricted by copyright.
    % See http://www.ripe.net/db/copyright.html

    % Information related to '212.65.63.0 - 212.65.63.255'

    inetnum: 212.65.63.0 - 212.65.63.255
    netname: MOBISTAR-ISD
    descr: be.mobistar
    descr: Brussels
    country: BE
    admin-c: WIPO1-RIPE
    tech-c: DH1039-RIPE
    status: ASSIGNED PA
    notify: dhaegema*mail.mobistar.be
    mnt-by: MOBISTAR-MTNER
    changed: ripe-dbm*ripe.net 20040429
    source: RIPE

    person: Wilhelm Popp
    address: Mobistar
    address: rue Colonel Bourg 149
    address: B 1140 Brussels BELGIUM
    phone: +32 2 745 7469
    fax-no: +32 2 745 7056
    e-mail: wpopp*mail.mobistar.be
    nic-hdl: WIPO1-RIPE
    changed: frwi*global-ip.net 19980317
    source: RIPE

    person: Dirk Haegemans
    address: Mobistar
    address: Rue Colonel Bourgstraat 149
    address: B-1140 Brussels
    address: Belgium
    phone: +3227457917
    fax-no: +3227458890
    e-mail: dhaegema*mail.mobistar.be
    nic-hdl: DH1039-RIPE
    mnt-by: MOBISTAR-MTNER
    changed: dhaegema*mail.mobistar.be 20021216
    source: RIPE

    % Information related to '212.65.32.0/19AS12493'

    route: 212.65.32.0/19
    descr: be.mobistar
    origin: AS12493
    notify: dhaegema*mail.mobistar.be
    notify: lmeulema*mail.mobistar.be
    mnt-by: MOBISTAR-MTNER
    changed: dhaegema*mail.mobistar.be 20030424
    source: RIPE




  3. #3
    V
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    Re: abusedienst mobistar adsl

    "Wannes" <Wannes@gmx.net.invalid> wrote in message
    news:BFBB6FA7.10405C%Wannes@gmx.net.invalid...
    >
    > Ik hoop dat hun abuse @ mobistar.be werkt
    >
    > Staat al niet vermeld in de whois.


    Hoe dat abuse adres er precies uitziet is eigenlijk niet aan de orde
    behalve voor e-mail die verstuurd wordt met de respectieve domeinnaam in
    het afzenderadres.
    Zo lang er maar een abuse adres is.
    En dat staat idd. al niet in de whois records, dus die gaan het daar
    lastig krijgen in Brussel, en ze gaan heel snel op DNSBL's vliegen op
    die manier.

    --
    V


  4. #4
    Wannes
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    Re: abusedienst mobistar adsl

    > V on 06-12-2005 16:48 :

    >> Ik hoop dat hun abuse @ mobistar.be werkt
    >>
    >> Staat al niet vermeld in de whois.

    >
    > Hoe dat abuse adres er precies uitziet is eigenlijk niet aan de orde
    > behalve voor e-mail die verstuurd wordt met de respectieve domeinnaam in
    > het afzenderadres.
    > Zo lang er maar een abuse adres is.
    > En dat staat idd. al niet in de whois records, dus die gaan het daar
    > lastig krijgen in Brussel, en ze gaan heel snel op DNSBL's vliegen op
    > die manier.


    het gewone abuse adres staat wel in de headers van zaklamp

    X-Complaints-To: abuse @ mobistar.be
    X-DMCA-Complaints-To: abuse @ mobistar.be


  5. #5
    houghi
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    Re: abusedienst mobistar adsl

    Wannes wrote:
    > Ik hoop dat hun abuse @ mobistar.be werkt
    >
    > Staat al niet vermeld in de whois.


    In de whois data staat nooit het email adres van de domeinhouder. Ook
    een abuse adres is niet verplicht om daar in te zetten, tenzij ik er een
    RFC over gemist heb.

    Het enige adres dat moet bestaan is postmaster.

    --
    houghi Please do not toppost http://houghi.org
    You are about to enter another dimension, a dimension not only of
    sight and sound but of mind. A journey into a wondrous land of
    imagination. Next stop, Usenet

  6. #6
    Philip Paeps
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    Re: abusedienst mobistar adsl

    houghi <houghi@houghi.org.invalid> wrote:
    > Wannes wrote:
    > > Ik hoop dat hun abuse @ mobistar.be werkt
    > >
    > > Staat al niet vermeld in de whois.

    >
    > In de whois data staat nooit het email adres van de domeinhouder.


    Enkel omdat de .be whois fundamenteel b0rken en volkomen waardeloos is. Ik
    weet niet welke <censuur> op het idee gekomen is om "privacy" als excuus te
    gebruiken om de nuttige en nodige informatie achter een idiote webinterface
    met captcha te steken, maar die verdient een trage doodmarteling met een botte
    lepel.

    > Ook een abuse adres is niet verplicht om daar in te zetten, tenzij ik er een
    > RFC over gemist heb.


    RFC 2142.

    > Het enige adres dat moet bestaan is postmaster.


    <postmaster> ;-)

    - Philip

    --
    Philip Paeps Please don't email any replies
    philip@paeps.cx I follow the newsgroup.

    "Bingeley bingeley beep!"
    -- (Terry Pratchett, Feet of Clay)

  7. #7
    houghi
    abusedienst mobistar adsl
    Gast
    n/a Berichten
    Berichten zijn liked



    Thread Starter

    Re: abusedienst mobistar adsl

    Philip Paeps wrote:
    > Enkel omdat de .be whois fundamenteel b0rken en volkomen waardeloos is. Ik
    > weet niet welke <censuur> op het idee gekomen is om "privacy" als excuus te
    > gebruiken om de nuttige en nodige informatie achter een idiote webinterface
    > met captcha te steken, maar die verdient een trage doodmarteling met een botte
    > lepel.


    whois google.fi
    Tgenwoordig geven ze al een antwoord, maar probeer daar eens iemand te
    mailen. :-)

    >> Ook een abuse adres is niet verplicht om daar in te zetten, tenzij ik er een
    >> RFC over gemist heb.

    >
    > RFC 2142.


    [RFC822
    6.3, C.6] requires the presence of a <POSTMASTER@domain> mailbox name
    on all hosts that have an SMTP server. Other protocols have defacto
    standards for well known mailbox names, such as <USENET@domain> for
    NNTP (see [RFC977]), and <WEBMASTER@domain> for HTTP (see [HTTP]).
    Defacto standards also exist for well known mailbox names which have
    nothing to do with a particular protocol, e.g., <ABUSE@domain> and
    <TROUBLE@domain>.

    Requires postmaster vs. defacto standard. Zie ik dus als dat postmaster
    inderdaad verplicht. abuse is het meest logische adres om te gebruiken
    indien je zoiets specifiek wil hebben, maar het is niet echt een
    verplichting.

    De reden dat ik twijfelde omdat het heel goed kon zijn dat abuse nu
    verplicht geworden zou zijn, net zoals bijvoorbeel webmaster als je HTTP
    hebt
    --
    houghi Please do not toppost http://houghi.org
    You are about to enter another dimension, a dimension not only of
    sight and sound but of mind. A journey into a wondrous land of
    imagination. Next stop, Usenet

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics