PDA

Bekijk Volledige Versie : Foundry FastIron 8000 II Plus



Blurp
12/03/04, 12:54
Te koop wegens overstap op andere hardware.
Leuk voor lan-party's en isp switch omgevingen.

Foundry FastIron 8000 II Plus
2 x AC power
3 x 24 utp blades
1 x Management blade met 4 SX glasvezel poorten

Doe een goed bod en hij hangt straks in jouw rack.

Inclusief met laatste firmware.

Datasheet: http://www.foundrynet.com/products/l23wiringcloset/fastiron/datasheets.html

Performance:
FastIron-II Plus: Up to 96,000,000 PPS

Switching Capacity:
FastIron II Plus: Up to 256 Gbps

Protocol Support:
IP (RFC 1812)
RIP (RFC 1058)
RIP V2 (RFC 1723)
OSPF (Interoperability with RFC 1583 and RFC 2328 V2) OSPF Traps (RFC 1850)
IPX/RIP/SAP AppleTalk
IGMP (RFC 1112 and RFC 2236)
DVMRP V3
VRRP (RFC 2338)
VRRPE (Foundry VRRP Enhanced)
Foundry Standby Router Protocol (FSRP)
DNS Client
PIM Dense and Sparse Mode (RFC 2362)
MSDP (draft-ietf-msdp-spec-06.txt and draft-ietf-msdp-mib-04.txt)
ICMP Router Discovery Protocol (RFC 1256)
IP forwarding table MIB (RFC 1354)
PPP over SONET (RFC 1619)
PPP in HDLC-like framing (RFC 1662)
TFTP (RFC 783)
BootP (RFC 1542)
BootP (RFC 951)
Telnet (RFC 854)
RMON Groups 1,2,3,9 (RFC 1757)
HTTP (RFC 2068)
BootP/DHCP Relay (RFC 2131)

Network Management:
Integrated Command Line Interface
Web Based GUI
Telnet
SNMP
RMON
HP OpenView for Sun Solaris, HP-UX, IBM's AIX, and Windows NT Standalone Windows NT

FastIron II Plus Physical Dimensions:
20.75"h x 17.5"w x 15.25"d (52.7 x 44.5 x 38.7 cm)
Weight: 117 lbs fully loaded (43.7 kg)

FastIron II Feature Summary:
Up to 480 Gbps of distributed switching capacity that delivers 178,000,000 packets per second (pps) throughput
Up to 120 wire speed Gigabit Ethernet ports
Up to 336 wire speed, auto-sensing and auto-negotiating 10/100 Mbps ports
Rich Layer 2 Functionality:
Supports up to 4096 VLANs
Single and Multiple Instance Spanning Tree Support
Fast Port Span and Fast Link Span to deliver second STP convergence
Dynamic VLANs based on port, protocol or subnet
Software-upgradeable to include full Layer 3 functionality:
IP, IPX, and AppleTalk
RIP, RIP V2, and OSPF
PIM-SM, PIM-DM, DVMRP and MSDP
Policy-based traffic classification and prioritization and on:
ToS (Type of Service)
IP precedence mappings
Layer 2/3/4 defined traffic flow
802.1p queue mapping
4,096 IEEE 802.1q VLANs
Four hardware-prioritized output queues per port adjustable for:
Weighted Fair Queuing (WFQ)
Strict Priority (SP)
Carrier-class reliability and redundancy
Redundant management modules
Hot-swappable interface modules
Hot-swappable, load-sharing AC and DC power supply options
IEEE 802.3ad Link Aggregation
Foundry's Trunk Group feature
Extensive management options:
Industry-standard Command Line Interface (CLI)
IronView Network Management (stand-alone and HP OpenView GUI)
Web browser-based GUI
Telnet
IronShield security:
Denial of Service (DoS) protection from SYN and Smurf attacks
RADIUS, TACACS/TACACS+ and AAA
Multiple SysLogD server logging
Secure Telnet access with Secure Shell (SSH) and Secure Copy (SCP)

Blurp
13/03/04, 20:15
Nog even ter verduidelijking: foundry wordt verkocht aan hoogste bieder, dus bij intresse graag een bod doen.

mdf
17/06/04, 18:14
Mocht je hem nog hebben, dan bied ik er 2000 euro voor.

euro-access
18/06/04, 11:14
Euro 2100

mdf
18/06/04, 11:29
2500 euro

euro-access
18/06/04, 11:32
Euro 2550

mdf
18/06/04, 11:41
2600

Beyonder
18/06/04, 11:51
Wanneer loopt de bieding af? want ben in overleg erover met een partij.

euro-access
18/06/04, 12:19
2650

Koster
18/06/04, 12:22
Origineel geplaatst door Beyonder
Wanneer loopt de bieding af? want ben in overleg erover met een partij. Begon ergens in Maart en opeens werd er geboden. Blupr heeft dat ding dus nog staan?

Blurp
18/06/04, 12:56
Ik heb er inmiddels een aantal staan, paar zijn al verkocht maar en zijn nog wel wat configuraties te koop ja.

Blurp
18/06/04, 13:02
Ik heb tevens nog eventueel een Extreme Summit 4 (16 x UTP + 6 x 1000baseSX) en Juniper M20 (dual AC, FPC, RE333-768 en M20-E-SSB) met 1 x 1000baseSX te koop.

Koster
18/06/04, 13:02
Hoeveel is een aantal? En welke verschillende configuraties hebben ze? Wat zijn de vraagprijzen van die Juniper en die andere kist?

Beyonder
18/06/04, 13:03
Welke configs? misschien handig om een nieuwe veiling te openeen met ook een einddatum voor wanneer het hoogte bod gewonnen heeft e.d.

mousehouse
18/06/04, 13:32
misschien handig als je een 'startbod' geeft, dat voorkomt 50 posts met iedere keer een eurootje meer terwijl het nog duizenden euro's ligt onder je minimale prijs :)

trouwens, uit pure interesse - wat is het startbod van die Juniper?

mdf
18/06/04, 13:47
2700