Likes Likes:  0
Resultaten 1 tot 5 van de 5
Geen
  1. #1
    waarom herstart mijn apache :S watchgod melding
    geregistreerd gebruiker
    86 Berichten
    Ingeschreven
    12/01/07

    Locatie
    Middelburg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter

    waarom herstart mijn apache :S watchgod melding

    enig idee hoe ik kan zien waarom die zichzelf moest herstarten?

    ===========
    The Plesk Web Server service on host xxx is down.
    The problem was discovered on Feb 1, 2007 08:39 PM.

    The Plesk Web Server service on host xxx has been started on Feb 1, 2007 08:44 PM.
    ===========

  2. #2
    waarom herstart mijn apache :S watchgod melding
    geregistreerd gebruiker
    961 Berichten
    Ingeschreven
    02/05/04

    Locatie
    Montreal, Canada

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: nvt
    Ondernemingsnummer: 873411853

    Reden zal je wellicht in /var/log/httpd/error_log vinden.

  3. #3
    waarom herstart mijn apache :S watchgod melding
    geregistreerd gebruiker
    86 Berichten
    Ingeschreven
    12/01/07

    Locatie
    Middelburg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter
    nopes. helemaal niets geks te vinden in de error_log, tenminste niet iets van die tijdstippen.

    Tis vannacht om 03.15 nog een keer gebeurt en er is geen enkele log in de error_log van rond die tijd.

  4. #4
    waarom herstart mijn apache :S watchgod melding
    Realhosting
    131 Berichten
    Ingeschreven
    03/04/06

    Locatie
    Haarlem

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Naam: Joël van Amerongen
    Bedrijf: PowerPanel

    Het is Watchdog.
    Schakel Watchdog eens uit en controleer dan wat er gebeurt met Apache. Er is kans dat deze doordraait en Watchdog even niet spoort.
    Heb het al eens eerder meegemaakt op een van onze servers.
    Realhosting - proffesionele hosting, personal service

  5. #5
    waarom herstart mijn apache :S watchgod melding
    geregistreerd gebruiker
    86 Berichten
    Ingeschreven
    12/01/07

    Locatie
    Middelburg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter
    Ik zal het eventjes proberen vanavond als ik het actief kan monitoren

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics